150 TL ve üzeri alışverişte kargo bedava

TP-LINK TD-W9950, 4 Port, 2.4Ghz Wifi, 300Mbps, 2xAnten, VDSL2, ADSL2 MODEM
Yapı Teknik

TP-LINK TD-W9950, 4 Port, 2.4Ghz Wifi, 300Mbps, 2xAnten, VDSL2, ADSL2 MODEM

Kargo bedava

₺1.706,97

KDV dahil

₺1.706,97

Satıcıya soru sor
  • Tahmini teslim: 2 Kasım Pzt – 5 Kasım Per1–3 iş günü içinde kargoda · TeknoKapsül Express ile 31 Ekim Cmt – 2 Kasım Pzt
  • Stokta
  • 14 gün içinde ücretsiz cayma
  • 3D Secure güvenli ödeme

Fiyat Şeffaflığı

Gizli fiyat oyunu yok
  • Bu ürünün fiyatını 24 Ekim tarihinden beri kaydediyoruz. Her fiyat değişimi buradaki grafiğe işlenir; son 30 günün en düşük fiyatını burada göreceksin.
24 EkimEn düşük ₺1.706,97Bugün · ₺1.706,97

Ürün açıklaması

XDSL : VDSL2 Wi-Fi : VAR Wi-Fi Veri Transfer Hızı : 300 MBPS Ethernet Portu : 4 Adet 3G/4G Desteği : Yok Firewall Özelliği : Var Anten : 2 Adet DONANIM ÖZELLİKLERİ Arayüz 1× 10/100 Mbps LAN/WAN Bağlantı Noktası 3× 10/100 Mbps LAN bağlantı noktaları 1× RJ11 bağlantı noktası Düğme WPS/Wi-Fi Düğmesi Sıfırlama Düğmesi Güç Açma/Kapama Düğmesi Harici güç kaynağı 9V/0.85A IEEE Standartları IEEE 802.3, 802.3u VDSL2 Standartları ITU-T G.993.2, ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP) ADSL Standartları Tam oranlı ANSI T1.413 Sayı 2, ITU-T G.992.1(G.DMT), ITU-T G.994.1 (G.hs), ITU-T G.995.1 ADSL2 Standartları ITU-T G.992.3 (G.DMT.bis) ADSL2+ Standartları ITU-T G.992.5 Boyutlar (G x D x Y) 7,1 × 4,9 × 1,4 inç (181,6 × 125,7 × 36,2 mm) Anten 2 × 5dBi Sabit Çok Yönlü Antenler KABLOSUZ ÖZELLİKLER Kablosuz Standartları IEEE 802.11b/g/n 2,4 GHz Kablosuz Hızları 2,4 GHz'de 300 Mb/sn Sıklık 2,400 - 2,4835 GHz İletim Gücü Kablosuz İşlevler Kablosuz Radyoyu, WMM'yi, Kablosuz İstatistikleri Etkinleştirme/Devre Dışı Bırakma kablosuz güvenlik 64/128 bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK şifrelemelerini destekler YAZILIM ÖZELLİKLERİ Hizmet kalitesi WMM, Bant Genişliği Kontrolü Gelişmiş özellikler Trafik Şekillendirme (ATM QoS) UBR, CBR, VBR-rt, VBR-nrt; Dinamik Ana Bilgisayar Yapılandırma Protokolü (DHCP), DHCP rölesi; Ağ Adresi Çevirisi (NAT); PVC/Ethernet Bağlantı Noktası Eşleme VLAN, 802.1P, Statik Yönlendirme, DNS Rölesi, DDNS, IGMP gözetleme V1/2 IGMP Çoklu Yayın, UPnP Güvenlik Güvenlik Duvarı ve Dos Koruması, Hizmet Filtreleme, Erişim Kontrolü, IP ve MAC Bağlama, IPv6 Güvenlik Duvarı Çalışma Modları DSL Modem Yönlendirici, Kablosuz Yönlendirici Yönetmek Uzaktan yönetim, Telnet yönetimi, TR-069 için SSL, SNMP V1/V2C, Web Tabanlı Firmware Yükseltmesi, CWMP(TR-069), Teşhis Araçları DHCP Sunucu, İstemci, DHCP İstemci Listesi, Adres Rezervasyonu, DHCP Rölesi Bağlantı Noktası Yönlendirme Sanal Sunucu, Bağlantı Noktası Tetikleme, UPnP, DMZ, Yönetim Kontrolü Dinamik DNS DynDn'ler, NO-IP VPN Geçişi PPTP, L2TP, IPSec Geçişi Protokoller IPv4 ve IPv6'yı destekler ATM/PPP Protokolleri ATM Forum UNI3.1/4.0, ATM üzerinden PPP (RFC 2364), Ethernet üzerinden PPP (RFC2516), IPoA (RFC1577/2225), PVC - 8 PVC'ye kadar Misafir ağı 2,4 GHz Misafir Ağı IPSec VPN'i 10'a kadar IPSec VPN tünelini destekler DİĞERLERİ Sertifikasyon CE, RoHS Paket içeriği DSL Modem Yönlendirici TD-W9950 Harici DSL Ayırıcı RJ11 DSL Kablosu RJ45 Ethernet Kablosu Hızlı Kurulum Kılavuzu Güç Adaptörü sistem gereksinimleri Windows 11/10/8.1/8/7/Vista/XP veya Mac OS veya Linux tabanlı işletim sistemi Çevre Çalışma Sıcaklığı: 0°C~40°C (32℉ ~104℉) Depolama Sıcaklığı: -40°~70°C (-40℉ ~158℉) Çalışma Nemi: %10~%90 yoğunlaşmayan Depolama Nemi: %5~90 % yoğunlaşmayan

Kargo ve iade

  • Kargo: 150 TL ve üzeri siparişlerde ücretsiz. 1–3 iş günü içinde kargoda.
  • Cayma hakkı: Teslimattan itibaren 14 gün içinde gerekçe göstermeden iade edebilirsin.
  • Satıcı: Yapı Teknik — satıcı bilgileri mağaza kartında.

Benzer ürünler

Değerlendirmeler

Henüz değerlendirme yok. Ürünü satın alan müşteriler, sipariş kargoya verildikten sonra Hesabım › Değerlendirmelerim’den puan verebilir.

Satıcıya sorular

Bu ürün için henüz soru yok. Merak ettiğini satıcıya sorabilirsin; cevap genellikle 1 iş günü içinde verilir.